Modelcarforum
Alt 08.03.2018, 16:35   #1   nach oben
T.S.
Schmerzfrei...
 
Benutzerbild von T.S.
 
Registriert seit: 28.12.2006
Ort: DD
Geschlecht: männlich
Anzahl Modelle: 1+x
Alter: 39
Beiträge: 6.021
Materialverträglichkeiten

Das Problem, was ich heute wieder an einem Umbau feststellen musste, war...

Nach dem Aufbau auf einem Kunsstoffteil, mit ABS und 2k Karo-spachtel.... war eine Stosstange...

Nach 2 Jahren ist das Ding krumm geworden wie eine Banane...

Eine Resinstosstange, die ich ändern wollte, ebenso mit ABS und 2K Spachtel...geht auseinander und liegt nicht mehr an der Karosserie an, gut 5mm an den Spitzen...

Hat da wer schonmal selbe Beobachtungen machen müssen?
__________________
Gibt es keinen, dann bau dir einen.... !

Wer Niveau mit Limbo vergleicht, sollte die Latte nicht zu niedrig legen ;-)
T.S. ist offline   Mit Zitat antworten
Alt 08.03.2018, 16:54   #2   nach oben
raidou
Lizard Wizard
 
Benutzerbild von raidou
 
Registriert seit: 31.12.2003
Vorname: Rainer
Ort: Im ♥ vom Pott
Anzahl Modelle: immer 1 weniger als genug
Alter: 49
Beiträge: 20.398
Kann ja dann nur am Spachtel liegen, welchen verwendest du denn?
Ich arbeite seit je her mit dem Nigrin Feinspachtel und konnte noch keinerlei nachträgliche Veränderungen feststellen.
__________________
Aufgrund ständig wiederkehrender Anfragen: Nein, ich fertige keine Auftragsarbeiten!
Ich habe genug eigene "Probleme"... ;)
raidou ist offline   Mit Zitat antworten
Alt 08.03.2018, 17:46   #3   nach oben
T.S.
Schmerzfrei...
 
Benutzerbild von T.S.
 
Registriert seit: 28.12.2006
Ort: DD
Geschlecht: männlich
Anzahl Modelle: 1+x
Alter: 39
Beiträge: 6.021
Presto 2K Feinspachtel.
__________________
Gibt es keinen, dann bau dir einen.... !

Wer Niveau mit Limbo vergleicht, sollte die Latte nicht zu niedrig legen ;-)
T.S. ist offline   Mit Zitat antworten
Alt 08.03.2018, 18:33   #4   nach oben
polo-elmi
Praktischer Theoretiker
 
Benutzerbild von polo-elmi
 
Registriert seit: 18.05.2013
Vorname: Elmar
Ort: 50226 Frechen
Geschlecht: männlich
Anzahl Modelle: eigentlich zu viele...
Alter: 50
Beiträge: 1.834
Hast du vielleicht zu viel Härter im Spachtel verwendet?
Ansonsten kann es sein, dass der Spachtel einfach nicht auf dem ABS gehalten hat.
Ich habe schon öfters festgestellt, dass Auto-Spachtel auch nicht richtig auf Polystyrol hält.
Man kann es teilweise einfach so voneinander trennen.
Es gibt speziellen Kunststoffspachtel.
Soll besser halten, habe ich gehört.
Selber habe ich ihn noch nicht getestet.
Vielleicht mal diesen probieren.
Ich benutze auch Autospachtel.
Dem Ablösen wirke ich aber entgegen, indem ich die Polystyrolteile mit Sekundenkleber dünn einstreiche und leicht mit Füllstoff bestreue.
Darauf hat bislang der Spachtel immer gehalten.
__________________
--------------------------------~ ~--------------------------
Wenn alle Stricke reißen... dann ist der Strick zu dünn...
polo-elmi ist offline   Mit Zitat antworten
Alt 20.03.2018, 20:51   #5   nach oben
T.S.
Schmerzfrei...
 
Benutzerbild von T.S.
 
Registriert seit: 28.12.2006
Ort: DD
Geschlecht: männlich
Anzahl Modelle: 1+x
Alter: 39
Beiträge: 6.021
Komisch ist aber, bei allen anderen Dingen das bisher funktioniert hat und bei der vorderen Stosstange, die genauso gebaut wurde, nix ist...
Letztlich im selben Spachtelgang gearbeitet...
__________________
Gibt es keinen, dann bau dir einen.... !

Wer Niveau mit Limbo vergleicht, sollte die Latte nicht zu niedrig legen ;-)
T.S. ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:23 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2018, www.modelcarforum.de