Modelcarforum

Zurück   Modelcarforum > Sonstiges > 1:1er

Hinweise

Antwort
 
Themen-Optionen
Alt 10.12.2018, 01:16   #1181   nach oben
Gulf_LM
Forums-Inventar
 
Benutzerbild von Gulf_LM
 
Registriert seit: 16.06.2016
Beiträge: 2.363
DEN Charger hatte ich irgendwie total vergessen, schräges Kfz jenseits jeglicher Mopar Klischees, und so viel Auto vor dem Motor....
Gulf_LM ist gerade online   Mit Zitat antworten
Alt Gestern, 23:14   #1182   nach oben
E_Goldmann
Forums-Inventar
 
Benutzerbild von E_Goldmann
 
Registriert seit: 16.02.2014
Geschlecht: männlich
Anzahl Modelle: durchlaufend
Alter: 38
Beiträge: 1.506
@Sven:
Also Dein 124er T-Modell ist toll - strahlt viel Ruhe aus....erst recht mit den Radkappen
Schön, dass Du Alles machst damit er immer weiter fährt. 417TKm sind echt viel. Von solchen Laufleistungen hört man nicht oft.

@Onkel_Drotug:
Ich hätte diesen Wagen gar nicht als Charger erkannt, muss ich gestehen. Wahrscheinlich hätte ich vermutet, dass es ein 'Ford(US) Granada Coupe' ist....
Hast Du denn ein bissl geschwitzt auf der 500+ Km Überfühgungsfahrt, dass irgendwas aussteigen könnte?
Wie verhält sich die Automatik auf solchen langen Strecken - gibt es Temperaturprobleme mit dem Getriebe-Öl?

Geändert von E_Goldmann (Gestern um 23:21 Uhr)
E_Goldmann ist offline   Mit Zitat antworten
Alt Heute, 00:07   #1183   nach oben
Onkel Drotug
Erfahrener Benutzer
 
Benutzerbild von Onkel Drotug
 
Registriert seit: 07.10.2010
Vorname: Karsten
Geschlecht: männlich
Beiträge: 703
Ist auch kein besonders populärer Jahrgang beim Charger. Wohl nur knapp über 30000 wurden 1975 verkauft. Macht das Ganze aber dafür heutzutage umso seltener.
Das Schwesternmodell Chrysler Cordoba war da populärer, obwohl kaum ein Unterschied bei den beiden besteht. Weder optisch (nur minimal) noch technisch (glaub gar keine).
Hatte schon etwas Bammel, aber lief reibungslos. Getriebetemperatur kann ich nix sagen, hat er keine Anzeige für. Soviel Gänge hat die Automatik aber auch nicht durchzuschalten
__________________
Meine US-Cars in 1:18
Onkel Drotug ist offline   Mit Zitat antworten
Alt Heute, 01:45   #1184   nach oben
Techniker
Technischer Administrator
 
Benutzerbild von Techniker
 
Registriert seit: 21.02.2010
Vorname: Jörg
Ort: ... wo die Sonne verstaubt ...
Geschlecht: männlich
Anzahl Modelle: 2
Alter: 57
Beiträge: 2.667
3, um genau zu sein (meines Wissens).
Die Temp müsste sich eigentlich auch gut über den Wellen/Getriebe-Tunnel mit der Hand fühlen lassen, wenn man schon eine Weile unterwegs ist. Das hat man bei Hecktrieblern eigentlich nach einiger Zeit "im Gefühl".

Wenn man sie wirklich mal längere Zeit mit strammen Tempo über eine AB scheucht (macht man ja mit solch einem Fahrzeug sicher nicht mehr), dürfte das per kurzem "Handtest" schon ungewöhnlich warm werden. Das ist eigentlich fast schon verlässlicher als irgendein "Sensor". zu dessen Anzeige man vllt. keine Referenz hat.
Auf jeden Fall hast Du da ein chices Fahrzeug ergattert, herzlichen Glückwunsch. :-)
__________________
Aus technischen Gründen befindet sich der Rest der Signatur auf der Rückseite dieses Beitrags.
Techniker ist offline   Mit Zitat antworten
Alt Heute, 08:33   #1185   nach oben
E_Goldmann
Forums-Inventar
 
Benutzerbild von E_Goldmann
 
Registriert seit: 16.02.2014
Geschlecht: männlich
Anzahl Modelle: durchlaufend
Alter: 38
Beiträge: 1.506
@Onkel_Drotug:
Den "leichten Bammel" kann ich mir gut vorstellen - man ist eben nicht so ganz ruhig auf so einer Fahrt und trinkt den Cappucino nicht so ganz entspannt, obwohl man ja eigentlich den totalen Spaß haben sollte nach so einer Anschaffung. Umso schöner ist es dann, wenn Alles gut gegangen ist und wenn die Kiste auch am nächsten Tag gleich wieder anspringt und auch keine Flüssigkeiten verloren hat.


Auf jeden Fall ist die Temperatur ein wichtiges Thema bei ´klassichen/alten´ Wandler-Automaten mit Bremsbändern. Man bekommt ja immer den Eindruck vermittelt, dass die Automatik-Getriebe solcher alten "Straßenkreuzer" absolut unauffällig, pflegeleicht und belastbar wären und einfach immer funktionieren - auf "D" stellen und fahren. Ein Meister bei Ford sagte mir mal: "...mit Automaten is´ nie ´was!..."

Aber mit der Temperatur auf langen Fahrten fängt´s an. Ich selbst habe beim 4-Stufen Getriebe meines 87er Ford Sierras immer mal spürbare Temperaturanstiege bei Fahrten über 300 Kilometern Länge. Und im Bekanntenkreis höre ich teilweise Gleiches von Automaten in E30 BMWs und in 124ern. Durch überhöhte Temperaturen im Automatik-Getriebe dehnt sich das ATF-Öl derart aus, dass es dann mit hohem Druck irgendwo dampfend aus dem Getriebe heraus gepresst wird - und man fährt dann mit einer weiß-grauen Dampf-Wolke unterm Fahrzeug über die Autobahn, und wundert sich, warum die Lichter im Rückspiegel alle im Nebel fahren, während die Sicht voraus doch völlig klar ist...
Bei so einem "Dampf-Vorfall" geht natürlich auch eine Menge ATF verloren, das sich teilweise über den gesamten Unterboden des Autos verteilt und beim Kontakt mit heißen Abgasrohren verdampft wird. Nach dem Abkühlen ist es dann meist sehr schwer, nachzuvollziehen wo genau das Getriebe-Öl austritt.
Ein Grund für solche Überhitzungen könnte z.B. ein defekter/verstopfter Ölkühler sein, dessen Fehlfunktion Keiner mitbekommt, weil der Kühler versteckt und klein ist oder mit im Hauptwasserkühler integriert ist. Kontraintuitiver Weise bedeutet es aber nicht, dass so ein Fahrzeug bei längeren Standzeiten Flecken auf dem Stellplatz hinterlässt.

Hat Jemand auch schon solche Automatik Erfahrungen machen dürfen?
E_Goldmann ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 0, Gäste: 2)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:37 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2018, www.modelcarforum.de