Modelcarforum

Zurück   Modelcarforum > Infos, News, Fragen & Diskussionen > 1:18

Antwort
 
Themen-Optionen
Alt 21.05.2012, 22:21   #281   nach oben
ACSCHNITZER
Forums-Inventar
 
Benutzerbild von ACSCHNITZER
 
Registriert seit: 30.04.2008
Vorname: Marcel
Ort: Kiel
Geschlecht: männlich
Anzahl Modelle: Zimmerkapazität völlig überlastet, aber immer noch zu wenig!
Alter: 29
Beiträge: 3.257
Zitat:
Zitat von MantaRacer93 Beitrag anzeigen
Oh jetz mache ich mir sorgen um meinen Kleinen
Gab es auch BMW Z4 von Kyosho die mit Zinkpest zu kämpfen hatten?

Bisher nichts. Was hat er denn? Oft sind es schlechte Klarlacklackierungen die die Oberfläche etwas rau/unsauber wirken lassen.
__________________
"Das Frontdesign des Alfa Romeo Mito erinnert an ein Eichhörnchen dem man in die Eier getreten hat!" Chris Bangle
ACSCHNITZER ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu ACSCHNITZER für den nützlichen Beitrag:
Alt 21.05.2012, 23:36   #282   nach oben
///Marvin
auf ///M positiv getestet
 
Benutzerbild von ///Marvin
 
Registriert seit: 20.05.2012
Vorname: Marvin
Ort: im Schwabenländle
Geschlecht: männlich
Anzahl Modelle: es werden immer mehr ;)
Alter: 25
Beiträge: 154
Zitat:
Zitat von marueg Beitrag anzeigen
Das sieht harmlos aus (wenn man's mal in normale Größenverhältnisse verkleinert ), bekannt sind mir nur Fälle der M346 in Phoenix-Gelb.
Super da bin ich ja beruhigt.
Danke für deine Einschätzung.
///Marvin ist offline   Mit Zitat antworten
Alt 22.05.2012, 16:59   #283   nach oben
Thomas
Modellauto-Messi
 
Registriert seit: 27.08.2003
Vorname: Thomas
Ort: München - Outback
Geschlecht: männlich
Anzahl Modelle: rund 500 1:18er nach letzter Zählung (?)
Beiträge: 4.881
Hab auf div. Motor- und Kofferraumhauben meiner 02er auch Unregelmäßigkeiten entdeckt. Fahrzeuge sind AA, KYO und MC. Schreibe diese aber auch der Lackqualität zu. Sind teils nadelstichdicke "Löcher" zu sehen.
__________________
Klick mich hart !!!
Thomas ist offline   Mit Zitat antworten
Alt 22.05.2012, 18:17   #284   nach oben
MantaRacer93
Ein Herz für Rochen :D
 
Benutzerbild von MantaRacer93
 
Registriert seit: 25.04.2012
Vorname: Stephan
Ort: Augsburg
Geschlecht: männlich
Anzahl Modelle: nie genug :P
Alter: 24
Beiträge: 871
Zitat:
Zitat von ACSCHNITZER Beitrag anzeigen
Bisher nichts. Was hat er denn? Oft sind es schlechte Klarlacklackierungen die die Oberfläche etwas rau/unsauber wirken lassen.
Nein meiner hat zum glück nichts. Aber da ich gehört habe das Kyosho Modelle betroffen sein können und es sich oft erst im alter zeigt war ich etwas besorgt
MantaRacer93 ist offline   Mit Zitat antworten
Alt 22.06.2012, 18:00   #285   nach oben
SchlumpfenSocke
Jenseits von Gut & Böse
 
Benutzerbild von SchlumpfenSocke
 
Registriert seit: 21.03.2009
Beiträge: 2.700
Hallo Euch,

kann mir vielleicht jemand sagen, ob diese Blasen auf dem Modell Zinkpest ist/sein kann, oder es ein Qualitätsproblem ist.

Das Bild zeigt einen Karmann Ghia aus den 90er Jahren, im Maßstab 1:24 von Paul Model Art MC.

Dankeschön.


__________________
Nicht ärgern, nur wundern
SchlumpfenSocke ist offline   Mit Zitat antworten
Alt 22.06.2012, 18:04   #286   nach oben
acm
Forums-Inventar
 
Benutzerbild von acm
 
Registriert seit: 09.09.2004
Vorname: Alex
Ort: Aachen
Anzahl Modelle: 90
Alter: 30
Beiträge: 8.347
Denke eher Lackproblem, so sah eine Lackierung von mir auch schonmal aus.
__________________
acm ist offline   Mit Zitat antworten
Alt 22.06.2012, 18:11   #287   nach oben
SchlumpfenSocke
Jenseits von Gut & Böse
 
Benutzerbild von SchlumpfenSocke
 
Registriert seit: 21.03.2009
Beiträge: 2.700
Ich danke dir, Alex

Gruß

Artur
__________________
Nicht ärgern, nur wundern
SchlumpfenSocke ist offline   Mit Zitat antworten
Alt 01.07.2012, 00:30   #288   nach oben
Audi 80 / A4
Neuer Benutzer
 
Benutzerbild von Audi 80 / A4
 
Registriert seit: 16.03.2012
Vorname: Waldemar
Ort: Rheinland-Pfalz
Geschlecht: männlich
Alter: 23
Beiträge: 22
Hallo,

habe vor kurzem diesen 1:18 BMW E36 von UT ersteigert, daraufhin sind mir diese Bläschen aufgefallen, handelt es sich hierbei um die Zinkpest



Audi 80 / A4 ist offline   Mit Zitat antworten
Alt 01.07.2012, 14:08   #289   nach oben
MantaRacer93
Ein Herz für Rochen :D
 
Benutzerbild von MantaRacer93
 
Registriert seit: 25.04.2012
Vorname: Stephan
Ort: Augsburg
Geschlecht: männlich
Anzahl Modelle: nie genug :P
Alter: 24
Beiträge: 871
In dem Fall würde ich eher sagen dass es Lackmängel sind. Trotzdem solltest du beobachten ob sich im Laufe der Zeit leichte Risse im Lack oder Verformungen bilden

Geändert von acm (01.07.2012 um 15:08 Uhr) Grund: Zitat mit Bildern unnötig
MantaRacer93 ist offline   Mit Zitat antworten
Alt 01.07.2012, 15:09   #290   nach oben
acm
Forums-Inventar
 
Benutzerbild von acm
 
Registriert seit: 09.09.2004
Vorname: Alex
Ort: Aachen
Anzahl Modelle: 90
Alter: 30
Beiträge: 8.347
Zinkpest ist bei UT auch eher nicht verbreitet. Würde mir da keine Sorgen machen. Das Modell hat ja auch schon einige Jahre auf dem Buckel. Beim E36 Coupe gibts auch welche, deren Lack nicht besonders stark glänzt. Das ganze ist sicher nur auf die damaligen Lackierqualitäten zurückzuführen.
__________________
acm ist offline   Mit Zitat antworten
Alt 30.12.2012, 17:26   #291   nach oben
the_daywalker
Benutzer
 
Benutzerbild von the_daywalker
 
Registriert seit: 13.07.2012
Vorname: Christian
Ort: Bissendorf
Geschlecht: männlich
Anzahl Modelle: derzeit 1501
Alter: 34
Beiträge: 79
Zinkpest?! Oder schlecht Lackiert?!

Hallo hab hier ein Karmann Giha Cabrio von Solido. Modell ist schon ein paar Jährchen alt und seid ungefähr 10-12 Jahren in meinem Besitz.

Heute ist mir dies aufgefallen (seht Bilder).
Entschuldigt die nicht so gute Qualität der Bilder. Hersteller ist Solido.

Zinkpest oder schlecht Lackiert?!









the_daywalker ist offline   Mit Zitat antworten
Alt 14.01.2013, 14:52   #292   nach oben
columbo
Modell Messi
 
Benutzerbild von columbo
 
Registriert seit: 05.12.2009
Vorname: Thomas
Ort: Cosmopolita
Geschlecht: männlich
Anzahl Modelle: 3000 = 1:12 > 100 1:18 > 1300 1:43 > 1400 SLOTCARS >250
Beiträge: 454
ZINKPEST-Paranoia ?

Habe gerade gestern auf derhomepage eines langjährigen und anerkannten Sammlers zum Thema Zinkpest gelesen, dass das Problem bei neueren Modellen (ab 1970) überhaupt nicht mehr relevant sei, früher war die Qualität der Legierungen stark schwankend, so daß Modelle durch Korrosion Risse bekamen, Teile ab platzten oder völlig zerfielen.

Ich habe jedenfalls bei keinem meiner Modele seit 20 Jahren derartige Schäden entdecken können, typische Lackfehler dagegen schon.
__________________
Columbo´s Modelcars Cologne
Don´t take yourself too serious - NOBODY other does it!

Geändert von columbo (14.01.2013 um 14:53 Uhr)
columbo ist offline   Mit Zitat antworten
Alt 14.01.2013, 17:03   #293   nach oben
Barney
Forums-Inventar
 
Benutzerbild von Barney
 
Registriert seit: 25.01.2011
Beiträge: 1.495
Zitat:
Zitat von columbo Beitrag anzeigen
...dass das Problem bei neueren Modellen (ab 1970) überhaupt nicht mehr relevant sei...
Das kommt wohl darauf an, wie man relevant interpretieren möchte. Wenn sich bei einer Auflage von 10.000 Modellen ein paar 50 bis 100 Stk. zerlegen, ist das statistisch vermutlich nicht relevant – die betroffenen 100 Sammler wird's trotzdem arg ärgern.
Und dass es auch Modelle deutlich nach 1970 trifft, ist hier im Forum ja nun mehr als deutlich belegt.
__________________
Meine Sammlung

Geändert von Barney (14.01.2013 um 17:03 Uhr)
Barney ist offline   Mit Zitat antworten
Alt 14.01.2013, 17:29   #294   nach oben
Hessebembel
Hmmm, ja, ja...
 
Benutzerbild von Hessebembel
 
Registriert seit: 24.08.2008
Vorname: Christoph
Ort: Rhein-Main-Gebiet
Geschlecht: männlich
Beiträge: 6.420
Na ja, als mir am 24.12. unter der heimischen Nordmanntanne das gerade ausgepackte Modellauto zerbröselte, fand ich das durchaus relevant...
__________________
Natürlich kannst Du das wieder so machen, aber dann ist es halt wieder falsch.
Hessebembel ist offline   Mit Zitat antworten
Alt 14.01.2013, 18:14   #295   nach oben
MassaFan
Forums-Inventar
 
Benutzerbild von MassaFan
 
Registriert seit: 05.01.2007
Vorname: Patrick
Ort: Schwäbische Provinz
Geschlecht: männlich
Anzahl Modelle: lieber nicht zählen...
Beiträge: 1.893
Christian wenn der schon 10-12 Jahr in deinem Besitz ist würde ich mir da nicht mehr alzu große Gedanken wegen Zinkpest machen. Da nach so langer Zeit zumindest schon der Zersetzungsprozess begonnen haben müsste. Kannst ja mal versuchen die Türen zu "biegen" wenn sie dir schon bei leichtem Druck (in etwa wie man einen Zahnstocher bricht) auseinanderbrechen hat er Zinkpest.

Zum anderen Thema nur so viel. Dummes Geschwätz wie üblich einfach auf die Ignorieren Liste dann muss man sich diesen Hirndurchfall nicht mehr geben.
MassaFan ist offline   Mit Zitat antworten
Alt 14.01.2013, 19:53   #296   nach oben
acm
Forums-Inventar
 
Benutzerbild von acm
 
Registriert seit: 09.09.2004
Vorname: Alex
Ort: Aachen
Anzahl Modelle: 90
Alter: 30
Beiträge: 8.347
Zitat:
Zitat von the_daywalker Beitrag anzeigen
Hallo hab hier ein Karmann Giha Cabrio von Solido...
Auch in Anbetracht der nicht lackierten Türöffnungen etc würde ich auch mal eher auf Lack tippen. So in Fein hatte ich das auch schon auf einem Autoart Modell und habe es mit MicroMesh wegpolieren können.
__________________
acm ist offline   Mit Zitat antworten
Alt 21.01.2013, 18:30   #297   nach oben
IceIceBaby
___
 
Benutzerbild von IceIceBaby
 
Registriert seit: 06.11.2009
Geschlecht: männlich
Anzahl Modelle: ca 40+
Beiträge: 322
hi...

also die motorhaube meines sunstar golf 1 gti hatte die zinkpest...
das wars mit der haube...ist in VIELE kleine teile zerbröselt...
natürlich nicht von alleine...

hatte gesehen das sie nicht mehr passte und dachte mir schon das sie die zinkpest hat und des lebens überdrüssig war...
.
nunja aufgrund meiner starken enttäuschung, (da ich das modell 2004 gekauft hatte und ich dachte nach so langer zeit kann das vielleicht nicht mehr eintreten...)
war es mir dann auch relativ egal und ich war neugierig wie instabil die haube dann jetzt sei....und ja es waren mehr teile als ich dachte...was natürlich auf meinen kolossalen bizeps zurückzuführen war (nicht)

zu guter letzt mischte ich die haubenbrösel einfach unter meine cornflakes und schluckte meinen frust einfach runter....hahah scherz..

ne echt schade ..ich habe zur gleichen zeit 3 mal den sunstar golf 1 gti gekauft und BIS JETZT ist nur der eine befallen...aber was noch nicht ist kann ja noch werden ....

grüße

IceIceBaby
__________________
...Ich möchte Singen, ein Lied vom Mond wo keiner wohnt....ich möchte Springen...und dabei Singen..über das Sternenzelt und die gute Welt
IceIceBaby ist offline   Mit Zitat antworten
Alt 10.03.2013, 23:16   #298   nach oben
st-[dɪˈzaɪn]
Erfahrener Benutzer
 
Registriert seit: 03.09.2009
Vorname: sebastian
Geschlecht: männlich
Beiträge: 274
Und zwar geht es um den AutoArt Sport Quattro.
Meine Vermutung ist, dass es sich hierbei um Ausgasung oder eine schlechte Lackierung handelt?!
Oder was sagt ihr? Denn die zinkpesttypischen Unebenheiten / Verformungen konnte ich nicht feststellen...

Besonders betroffen sind die Beifahrertür und Motorhaube - ansonsten treten die Pusteln partiell und kaum sichtbar auf.





Ich bin noch sehr unentschlossen, was ich mit dem Modell machen soll (ja, eines der ebay Kandidaten für 80€...) - denn für den Preis wird es dieses geniale Modell wohl nicht nochmal geben.
Ließen sich denn die Macken mit Micromesh o.ä. beheben?

Gruß
Sebastian
st-[dɪˈzaɪn] ist offline   Mit Zitat antworten
Alt 11.03.2013, 08:18   #299   nach oben
FabianS
Erfahrener Benutzer
 
Benutzerbild von FabianS
 
Registriert seit: 04.03.2011
Geschlecht: männlich
Anzahl Modelle: 300+
Alter: 37
Beiträge: 577
Schick den Sport quattro zurück. Das problem wurde hier bequatscht

http://www.modelcarforum.de/showthread.php?t=22318

ich finde bei meinem war es nicht nur lack, sondern die tür war "unter eitert" und dick.
der komplette lack hatte schon "orangenhaut", wobe einige pickel mehr, andere weniger stark waren.
habe ihn sofort wieder zurück geschickt .... wie viele andere auch

[IMG][/IMG]

Geändert von FabianS (11.03.2013 um 08:19 Uhr)
FabianS ist offline   Mit Zitat antworten
Alt 12.03.2013, 19:25   #300   nach oben
acm
Forums-Inventar
 
Benutzerbild von acm
 
Registriert seit: 09.09.2004
Vorname: Alex
Ort: Aachen
Anzahl Modelle: 90
Alter: 30
Beiträge: 8.347
Das auf der Motorhaube, da hätte ich fast noch gesagt das bekommste mit Arbeit und MicroMesh wieder weg. Aber auf der Türe....
__________________
acm ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:18 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2018, www.modelcarforum.de