Modelcarforum

Zurück   Modelcarforum > Modifikationen & Umbauten > Umbaufragen

Antwort
 
Themen-Optionen
Alt 29.11.2017, 09:21   #1   nach oben
mistral
Erfahrener Benutzer
 
Benutzerbild von mistral
 
Registriert seit: 11.10.2015
Ort: Soest / Kraków
Beiträge: 907
Rat benötigt - Probleme mit Decals

Ich baue gerade etwas für Skorpi und liege in den letzten Zügen. Die Grundfarbe des Modells ist weiss, ich benutze Decals mit transparentem Hintergrund. Aber egal was ich mache (erst Decal, dann Klarlack oder erst Klarlack, dann Decal dann Klarlack) der transparente Bereich sieht immer leicht grau aus. Exakt ausschneiden ist nicht drin, da es sich um Schriftzüge handelt.

Ich krieg die Krise
__________________
Meine jimdo Seite - Modelle und Dioramen
Facebook
mistral ist offline   Mit Zitat antworten
Alt 29.11.2017, 10:02   #2   nach oben
area52
Forums-Inventar
 
Benutzerbild von area52
 
Registriert seit: 24.11.2009
Geschlecht: männlich
Beiträge: 6.759
Ich habe dafür auf Anhieb so keine Erklärung.
Muss am Material liegen, andere Erklärung gibt es offenbar nicht.
Welchen Klarlack benutzt du?
Ich frage, weil z.B. Tamiya X, der ja ansonsten grandios ist, ewig auftrocknet und unter einem meiner ziemlich dickschichtig lackierten 1/43er unter einem Decal nach Wochen anfing zu schrumpeln, weil er offenbar nicht ausreichend durchgehärtet war, trotz offensichtlicher Grifffestigkeit.
Vielleicht reagiert da bei dir was, weil irgendetwas nicht ausreichend gehärtet ist.
Was totsicher funktionieren muss:
Du holst dir neues Decalpapier von Druckeronkel, desse Papier gefällt mir sehr gut bislang und versiegelst die Tinte mit Mr Metal Primer Klar. Nicht Matt erwischen, die verkaufen dir bei Ebay, was sie wollen, ohne die korrekte Bezeichnung, also Achtung!
Dann die metalprimertintenversiegelten Decals ohne Klarlackschutz aufbringen, für das Ergebnis kann ich garantieren, da schon dutzendemale so gemacht.
__________________
area52 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu area52 für den nützlichen Beitrag:
Alt 29.11.2017, 10:14   #3   nach oben
mistral
Erfahrener Benutzer
 
Benutzerbild von mistral
 
Registriert seit: 11.10.2015
Ort: Soest / Kraków
Beiträge: 907
Ich benutze 2K Autoklarlack. Gab bisher nie Probleme, auch mit meinem Decalpapier nicht.
__________________
Meine jimdo Seite - Modelle und Dioramen
Facebook
mistral ist offline   Mit Zitat antworten
Alt 29.11.2017, 10:29   #4   nach oben
area52
Forums-Inventar
 
Benutzerbild von area52
 
Registriert seit: 24.11.2009
Geschlecht: männlich
Beiträge: 6.759
Wenn du es schon so gemacht hast und es auf einmal nicht mehr klappt, dann habe ich endgültig keine Erklärung, außer es ist jetzt zu kalt und der Klarlack nebelt, das könnte noch sein, zu kalter aufgetragener Klarlack wolkt und schliert manchmal, ist nicht mehr richtig transparent.
Ich würde es, wenn es auch daran nicht leigt, mit anderem Material versuchen, das ist ja das einzig sinnvolle dann.
__________________
area52 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu area52 für den nützlichen Beitrag:
Alt 29.11.2017, 12:52   #5   nach oben
mistral
Erfahrener Benutzer
 
Benutzerbild von mistral
 
Registriert seit: 11.10.2015
Ort: Soest / Kraków
Beiträge: 907
Wenn ich Spraydosen benutze, dann gehen die immer 5 Minuten in ein warmes Wasserbad. Daran liegt/lag es nicht. Aber ich habe den Fehler gefunden und es ist mein eigener. Die Decalfolie lag einige Zeit offen rum und da ich rauche... . Habe mir ein neues frisch aus der Verpackung genommen und siehe da, es funzt wieder. Manchmal ist es zu einfach
__________________
Meine jimdo Seite - Modelle und Dioramen
Facebook
mistral ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:50 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2018, www.modelcarforum.de