Modelcarforum

Zurück   Modelcarforum > Infos, News, Fragen & Diskussionen > 1:43

Antwort
 
Themen-Optionen
Alt 30.09.2016, 18:14   #1   nach oben
eifel79
Benutzer
 
Benutzerbild von eifel79
 
Registriert seit: 08.06.2013
Vorname: Jochen
Ort: nahe Nürburgring
Geschlecht: männlich
Anzahl Modelle: 44
Alter: 39
Beiträge: 77
Mercedes AMG GT3 VLN 2015 Spark 1:43

Hallo Leute,

ich habe gestern gesehen das Spark den Mercedes AMG GT3 4. Lauf VLN 2015 raus gebracht hat. Nun sind mir aber einige Fehler aufgefallen.

Es soll das Modell von der Rennpremiere sein. Also der 4. Lauf VLN 2015

Auf der Platte steht aber " Winner VLN 2016 "

Fahrer damals waren Schneider, Seyffarth und Jäger

Auf der Platte stehen aber Seyffarth Jäger und Buurman drauf.

Auch das Modell ist nicht ganz korrekt. Der Heckspoiler hat die falsche Form auch ohne AMG Schriftzug und die Seitenschweller haben auch die falsche Form.

Wer kann mir genaue Infos geben. Oder liege ich falsch mit meinen Behauptungen...

eifel79

Geändert von eifel79 (30.09.2016 um 19:20 Uhr)
eifel79 ist offline   Mit Zitat antworten
Alt 30.09.2016, 19:09   #2   nach oben
mb-tuner 1:43
Forums-Inventar
 
Benutzerbild von mb-tuner 1:43
 
Registriert seit: 24.11.2010
Vorname: Wolfgang
Ort: Ludwigshafen/Rh.
Geschlecht: männlich
Anzahl Modelle: ca.500
Alter: 72
Beiträge: 4.740
Bis jetzt habe ich nur das Präs.Modell 2015 kann dir da leider nicht weiter helfen.
mb-tuner 1:43 ist offline   Mit Zitat antworten
Alt 01.10.2016, 16:11   #3   nach oben
knugger
Neuer Benutzer
 
Registriert seit: 28.10.2014
Beiträge: 8
Das Modell entspricht VLN 8 am 03.10.2015
Da hat der Twin Busch Audi
gewonnen in der SP9 und der Mercedes in der
SPX
knugger ist offline   Mit Zitat antworten
Alt 01.10.2016, 16:28   #4   nach oben
eifel79
Benutzer
 
Benutzerbild von eifel79
 
Registriert seit: 08.06.2013
Vorname: Jochen
Ort: nahe Nürburgring
Geschlecht: männlich
Anzahl Modelle: 44
Alter: 39
Beiträge: 77
Aber das Modell hat unten in der Frontschürze die Zusatzscheinwerfer. Hatte das Fahrzeug beim 8. Lauf VLN 2015 aber nicht.
eifel79 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:51 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2018, www.modelcarforum.de